EuroRC

Kirjoittaja Aihe: Nopari sekoilee  (Luettu 1890 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa tapsa92

  • Vanhempi jäsen
    • Profiili
Nopari sekoilee
« : 12.08.06 - klo: 15.24 »
Mulla ois tällanen LRP:n Sphere ja Vector harjaton setti, ne on toimineet hyvin aina kun oon ajanu, nyt tuli sellanen moka että kytkin vahingossa noparin väärään kanavaan vastarissa, ja nyt kun vaihdoin oikeaan kanavaan (kanava 2) niin ohjaus toimii, mutta moottori ei liikahdakkaan, ledi kyllä palaa, ja kun painan ohjaimesta kaasua, niin toinen ledi alkaa palamaan. Mikä mättää :|  :?:
- Tapsa

Poissa karhu1

  • Jäsen
    • Profiili
Nopari sekoilee
« Vastaus #1 : 12.08.06 - klo: 19.26 »
en tiiedä paljoo harjattomista, mutta normaalissa oli sama vika, ni piti vaan ohjelmoida uudelleen...
elämä on!

Poissa tapsa92

  • Vanhempi jäsen
    • Profiili
Nopari sekoilee
« Vastaus #2 : 12.08.06 - klo: 19.31 »
Hyvä jos pitää vaan ohjelmoida, kaveri ehdotti mulle kanssa tuota uudelleen ohjelmointia :) Mites ohjelmointi menikään :oops:  :?: Ohjelmointi menee samalla tavalla kuin normaalissakin säätimessä, sen ainakin muistan..
- Tapsa

Poissa karhu1

  • Jäsen
    • Profiili
Nopari sekoilee
« Vastaus #3 : 12.08.06 - klo: 19.35 »
ainakin normaalissa oli nappi jota painettiin, sit kuuluu piippaus jolloin kaaua, toinen piippaus jollain pakki/jarru, ja viimeinen piippaus keskellä... en ole aivan varma, mutta muistaakseni meni noin... :D
elämä on!

Poissa tapsa92

  • Vanhempi jäsen
    • Profiili
Nopari sekoilee
« Vastaus #4 : 12.08.06 - klo: 19.36 »
Juu, noin se tais mennä :o Jos se menee pieleen, voi kokeilla uudelleen.
- Tapsa

Poissa karhu1

  • Jäsen
    • Profiili
Nopari sekoilee
« Vastaus #5 : 12.08.06 - klo: 19.39 »
jep
elämä on!

Poissa suiza

  • Jäsen
    • Profiili
Nopari sekoilee
« Vastaus #6 : 12.08.06 - klo: 19.41 »
laita lähetin päälle ja paina set nappii muovi tapilla vähintään 3 sekuntia punainen ledi vilkkuu,paina set nappii uudestaan taltioi kahvan neutraali asennon .Paina kaasu pohjaan pidä pohjassa ja paina set nappii,paina jarru pohjaan ja pidä paina set nappii . Siinä se
Hyper 10TT,Clod keppi,TLT-xrc ,club 10

Poissa karhu1

  • Jäsen
    • Profiili
Nopari sekoilee
« Vastaus #7 : 12.08.06 - klo: 19.49 »
Lainaus käyttäjältä: "suiza"
laita lähetin päälle ja paina set nappii muovi tapilla vähintään 3 sekuntia punainen ledi vilkkuu,paina set nappii uudestaan taltioi kahvan neutraali asennon .Paina kaasu pohjaan pidä pohjassa ja paina set nappii,paina jarru pohjaan ja pidä paina set nappii . Siinä se


ei välttämättä tarvi joka välis painaa set nappulaa, jotkut menee automaattisesti...  :wink:
elämä on!

Poissa suiza

  • Jäsen
    • Profiili
Nopari sekoilee
« Vastaus #8 : 12.08.06 - klo: 19.54 »
spheren ohjeen mukaan tarvii  8)
Hyper 10TT,Clod keppi,TLT-xrc ,club 10

Poissa Yippo

  • Vanhempi jäsen
    • Profiili
    • Yippo's EBT statistics page
Nopari sekoilee
« Vastaus #9 : 12.08.06 - klo: 20.02 »
Onhan sensoripiuha paikoillaan?

Poissa karhu1

  • Jäsen
    • Profiili
Nopari sekoilee
« Vastaus #10 : 12.08.06 - klo: 20.03 »
:D joo, hyvä että joku tietää... :D mutta sanoin JOTKUT menee automaattisesti... :D mutta hyvä että tuli oikea tieto... :D
elämä on!

Poissa tapsa92

  • Vanhempi jäsen
    • Profiili
Nopari sekoilee
« Vastaus #11 : 12.08.06 - klo: 20.16 »
Öh se ei vilku kun painaa 3 sek SET nappia.. Onko se siis MODE nappi mitä painetaan 3 sek? :o Pitääkö moottori ottaa irti kun ohjelmoi :(  :?:
- Tapsa

Poissa tapsa92

  • Vanhempi jäsen
    • Profiili
Nopari sekoilee
« Vastaus #12 : 12.08.06 - klo: 20.17 »
Lainaus käyttäjältä: "Yippo"
Onhan sensoripiuha paikoillaan?

On paikoillaan...
- Tapsa

Poissa suiza

  • Jäsen
    • Profiili
Nopari sekoilee
« Vastaus #13 : 12.08.06 - klo: 20.24 »
ei mode vaan SET  http://www.lrp-electronic.de/e/lis/
Welcome to LIS - LRP Information System  täältä löytyy user guide
Hyper 10TT,Clod keppi,TLT-xrc ,club 10

Poissa tapsa92

  • Vanhempi jäsen
    • Profiili
Nopari sekoilee
« Vastaus #14 : 12.08.06 - klo: 20.34 »
Lainaus käyttäjältä: "suiza"
ei mode vaan SET  http://www.lrp-electronic.de/e/lis/
Welcome to LIS - LRP Information System  täältä löytyy user guide

EI vilku, kun painan SET nappia 3 sek :cry:
- Tapsa

Poissa suiza

  • Jäsen
    • Profiili
Nopari sekoilee
« Vastaus #15 : 12.08.06 - klo: 20.40 »
onhan moottorin johdot ja sensori piuha kiinni
Hyper 10TT,Clod keppi,TLT-xrc ,club 10

Poissa tapsa92

  • Vanhempi jäsen
    • Profiili
Nopari sekoilee
« Vastaus #16 : 12.08.06 - klo: 20.42 »
On kiinni. Kiinnitin vielä sensoripiuhat uudelleen kiinni :|
- Tapsa

Poissa ttn

  • EPUArc
    • Profiili
Nopari sekoilee
« Vastaus #17 : 13.08.06 - klo: 05.30 »
Tuttu juttu, nopari on rikki, itselläni hajosi juuri sama nopari, ei muuta kuin takuu vaihtoon.
XRAY XB9 / RB WS9 / Futaba 4PKS / www.racingfactory.fi

Poissa tapsa92

  • Vanhempi jäsen
    • Profiili
Nopari sekoilee
« Vastaus #18 : 13.08.06 - klo: 13.41 »
Just just, ei vaan kuittei, ostin käytettynä :cry:
- Tapsa

Poissa tapsa92

  • Vanhempi jäsen
    • Profiili
Nopari sekoilee
« Vastaus #19 : 13.08.06 - klo: 13.50 »
Kannattasko avata nopari?
- Tapsa

Poissa tapsa92

  • Vanhempi jäsen
    • Profiili
Nopari sekoilee
« Vastaus #20 : 13.08.06 - klo: 14.23 »
Noniin, nyt sain toimimaan 8) Paitsi toi toimii kun jarruttaa, kaasulla ei toimi :lol: Miten toi vaihdetaan oikein päin?
- Tapsa