EuroRC

Kirjoittaja Aihe: Ei saada krossia käyntiin... perussäädöt oli väärin...  (Luettu 8784 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa jooka

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #60 : 11.06.06 - klo: 19.26 »
Lainaus käyttäjältä: "jeppe"
Sillon ku rakoa ei ole ollenkaan vaan näkyy se "mötikkä" niin se on kiinni.


Niin justiinsa. Eli tuo on ollut koko ajan puolillaan auki. Nyt sitten kun haluaa sen pienenevän niin ruuvia aukipäin jotta se "mötikkä" pääsee siirtymään kiinnipäin.

Se vain että toi linkistö on mielestäni sitten pielessä kun ei se sinne siirry kun virrat lyö päälle vehkeisiin. Juuri kokeilin että miten se liikkuu siellä kun  lähettimellä säätää... eli lähettimen neutraali-asennossa se on niinkuin tossa kuvassa. Sitten kun vedän jarrun päälle kokonaan niin se on puoli milliä auki. Ja taas sitten kun täysi kaasu päälle niin "mötikkä" aukaisee koko kurkun.

Poissa jooka

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #61 : 11.06.06 - klo: 19.31 »
Lainaus käyttäjältä: "racer"
Do'h!

Kun se kuvailemasi "mötikkä" eli kaasarin luisti menee vasempaan laitaan,on kurkku silloin kiinni!Comprende?


No, se mötikkä liikuu vasemmalle ja silloin aukko on kokonaan "auki" joka menee ilmanputsarista moottoriin. Aukolla siis tarkoitan tota reikää joka ilmanputsarista menee moottoriin. Ja silloin mielestäni on kaasu täydellä teholla.

Poissa Hotti

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #62 : 11.06.06 - klo: 19.31 »
Herranjumala.SULLA ON VIKKAA SIINÄ LINKISTÖSSÄ!
-Team lapsena liian vähän leluja-

Poissa Tounison

  • Vanhempi jäsen
    • Profiili
    • http://koti.mbnet.fi/tounison/
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #63 : 11.06.06 - klo: 19.33 »
Lainaus käyttäjältä: "racer"
Do'h!

Kun se kuvailemasi "mötikkä" eli kaasarin luisti menee vasempaan laitaan,on kurkku silloin kiinni!Comprende?


Jos tuota kuvaa katsoo ja vetää luistin vas. laitaan on se täysin auki :lol:
Tuolta löytyy hyvä kuva kaasarista, niin tiedät minkä nimisiä noi ruuvit on.
http://www.hobao.fi/forum/viewtopic.php?t=29

Poissa jooka

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #64 : 11.06.06 - klo: 19.34 »
Joo. täytyy olla jotain pahasti pielessä. Ihan ihmeellinen homma... ja yritän muka tässä itse laittaa tota kuntoon. Huh!

Miten tuo voi olla muka noin päin prinkkalaa tuo systeemi...?

Poissa Hotti

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #65 : 11.06.06 - klo: 20.10 »
Oho..sori..siis oikeessa laidassa se on kiinni :mrgreen: Taitaa vielä eilisten grilli juhlien promillet kummitella :mrgreen: Linkistön on joko edellinen omista tai sinä säätänyt ihan päin p*rsettä.
-Team lapsena liian vähän leluja-

Poissa jooka

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #66 : 11.06.06 - klo: 20.23 »
Okei. Mistä aloittaisin tosta linkistöstä...

Nythän on siis tarkoitus että se kaasarin "mötikkä" saadaan sinne oikeaan reunaan neutraalissa asennossa (ja että siihen jää se millin rako kun sinne katsotaan ilmanputsarin kautta). Olenko oikeassa?

Poissa camshaft6

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #67 : 11.06.06 - klo: 20.37 »
Aloita niin että otat servosta sen varren irti,irroittamalla siitä päältä sen yhden ruuvin.sitten säädät ohjaimen kaasu/jarru trimmin keski asentoon
>laita radio ja sen jälkeen vastari päälle .Nyt servo menee keski asentoon.sammuta vastari ja sitten ohjain .Nyt laitat sen varren siihen servoon takaisin niin että kaasu on kiinni ja jarru on neutraalilla.
Lopuksi hienosäädät keskikohdan ohjaimen trimmistä.
[corally rdx][speedpassion gt2.0 lpf]
[gm10,5][eurgle 2,4ghz] [zippy lipo]

Poissa jooka

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #68 : 11.06.06 - klo: 22.16 »
(Kiitos ohjeista sinulle myös) mutta tämän foorumin yksi käyttäjä laittoi yksityisviestin noin pari tuntia sitten että voisi vilkaista autoani ja sovittiin että tavataan Iinatin krossiradalla samantien. No, nyt kun vertaa siihen edelliseen säätöön niin olikin mulla auton säädöt sekaisin. Ei ollut servot keskikohdissa eikä kaasarin kurkku lainkaan kohdillaan. Mutta nyt on linkistö säädetty, kaasut kohdillaan ja aimo annos tietoa eri säädöistä pääkopassa muhimassa ja kaikki tämä tuli todellakin ystävälliseltä ihmiseltä joka jaksoi pelkästään autoni ongelmien takia käydä katsomassa tilanteen ihan varta vasten!

Kiitän suuresti Sinua. Nyt on perussäädöt kohdillaan ja tästä jos mistä on hyvä jatkaa! (ja annan hyvän kiertää!)


PoisonHeart

  • Vieras
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #69 : 14.06.06 - klo: 15.33 »
Mulla oli Infernossa vetostartissa se vieteri muljahtanut paikoiltaan pois ja avasin sen ja se vieteri lensi ulos sieltä. En suosittele kokeilemaan kierittää sitä takaisin. sitä ei saa paikoilleen ja siinä menee vain hermot. Ostin suorilla uuden vetarin.

Poissa Hotti

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #70 : 14.06.06 - klo: 16.57 »
Saa sen vieterin sinne paikalleen jos on ehjä,eli vain hypännyt pois paikaltaan.Itse näpertelin aikoinaan kyöstin turistiin vieterin takasin,tosin siinä meni puoli päivää ja välillä kuului *pojoingggg*, ja perään vitt saat kyrp :mrgreen:
-Team lapsena liian vähän leluja-

Poissa jooka

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #71 : 14.06.06 - klo: 21.24 »
On unohtunut mainita tosta vetokäynnistimestä... joo, avasin sen viikonloppuna ja vilkaisin sisään. Poikki oli juuresta. Minäpä otin ja vääntelin siihen samanlaisen mutkan kuin alkuperäisessä ja löin jousen takaisin boksiin jo boksi koneeseen kiinni. On pelittänyt korjauksesta lähtien ihan normaalisti. Uuden jousen ajattelin tilata... mutta sekin jäi kun toihan pelaa kuin unelma. Tosin meillä on veljen kanssa nyt starttiboksikin tästä päivästä eteenpäin yhteiskäytössä joten nykiminen jäänee vähemmälle.

Poissa Spin

  • Meri-Lapin Pienoisautoilijat
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #72 : 14.06.06 - klo: 22.13 »
Miten sait taiteltua sen mutkan sinne päähän? Annoitko jouselle lämpöä ennen taittelua? Tuppaa murtumaan melko herkästi kun koittaa taitella. Senverran kovaa materiaalia.
Hpi Baja 5b 29cc | Mod Rusty Brushless | The Stick Crawler | Spektrum DX3R & DX6 |

Poissa jooka

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #73 : 15.06.06 - klo: 15.49 »
Tosi rauhallisesti väänsin vain. Kokeilin ensin että antaako se vääntää ja kyllä se minusta vääntyi tosi nätisti pienten pihtien välissä. Eihän siitä nyt ihan samanlainen tullut mutta ajaa asian.

Poissa ilpi

  • Jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #74 : 16.07.06 - klo: 12.37 »
Ei varsinaisesti liity aiheeseen mutta ei viitti uutta ketjuakaan aloittaa.
Kone on Nosramin .28 ja tekee niin että ei laske heti kierroksia tyhjäkäynti tasolle vaan pitää hetken ylhäällä ennen kuin laskee. Omasta
mielestä se olis merkki liian laihalla käymisestä, vaikka tavaraa
tulee putkesta oikeen huolella. Apua tarvitaan ku omat ja kaverien konstit rupee loppuun.
Ps. en löytäny haulla mitään mutta jos tietää, niin ohjatkaa minut
oikeaan paikkaan.
HotBodies,TeamLosi,Liquidrc.Näillä mennään!

Mika R

  • Vieras
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #75 : 16.07.06 - klo: 12.41 »
rikkaalla se on, ohenna pääneulasta

Poissa ilpi

  • Jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #76 : 16.07.06 - klo: 13.21 »
Täytyy yrittää sit vaan laihentaa.
Ei vaan oikeen uskalla ku 2 kampiakselia ja
varmaan 3 kiertokankee menny ihan lähiaikoina,
eikä oikeen oo syytä löytyny et minkä takia.
HotBodies,TeamLosi,Liquidrc.Näillä mennään!

Poissa MarkusH

  • Vanhempi jäsen
    • Profiili
    • http://www.freewebs.com/markushe/
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #77 : 16.07.06 - klo: 20.32 »
Onko laakerit varmasti laadukkaita?

Poissa jooka

  • Vanhempi jäsen
    • Profiili
Ei saada krossia käyntiin... perussäädöt oli väärin...
« Vastaus #78 : 16.07.06 - klo: 21.36 »
Joo, omakin alkoi pelata nätisti kun säädöt löytyivät laihentamalla sopivasti pikkuhiljaa pääneulasta (sen jälkeen kun alaneula oli saatu kohdalleen)...

Kärsivällisyyttä.